Die Kontist App wird für Smartphones mit den Betriebssystemen iOS und Android bereitgestellt.

Du kannst die Kontist App im Apple App Store oder dem Google Play Store herunterladen.

iOS

Mindestanforderungen für die aktuellste App-Version:

  • iPhone 5+ oder neuer
  • iOS 9.3 oder höher

Du kannst deine iOS-Version in den Einstellungen deines iPhones finden. Bitte beachte, dass unsere App nicht für die Benutzung am iPad optimiert ist.

Android

Mindestanforderungen:

  • Android 4.4 oder höher

Du kannst deine Android-Version in den Einstellungen deines Smartphones finden.

War diese Antwort hilfreich für dich?